Proxmox VE(PVE)安装黑群辉出错(已解决)

群晖 Synology  / 已解决  / 只看大图  / 倒序浏览   © 著作权归作者本人所有

铁威马
花生壳

#楼主# 2019-11-1 08:58

跳转到指定楼层
本帖最后由 遇见 于 2019-11-1 09:33 编辑

求大神帮忙,我按照网上教程创建黑群辉后,可以进入引导,那三个安装选项选择任何一个都会直接出现下图。尝试了Jun大神的v1.03b和v1.04请各位指点指点啊 批注 2019-11-01 092317.jpg
批注 2019-11-01 085029.jpg







楼主热帖
那是云论坛 - 国内最开放NAS交流平台
http://www.nasyun.com
分享淘帖
回复

使用道具

0

精华

23

帖子

187

积分

入门用户

Rank: 1

云币
0
贡献
4
活跃
155
精华
0
遇见 发表于 2019-11-1 09:10
版本Proxmox VE 5.4.3
回复 支持 反对

使用道具 举报

0

精华

333

帖子

9546

积分

人机合一

Rank: 4

云币
0
贡献
1464
活跃
2059
精华
0
shagua517 发表于 2019-11-1 15:24
出现下图不是正常的么,看英文说了让在网页里面操作了
回复 支持 反对

使用道具 举报

0

精华

50

帖子

938

积分

入门用户

Rank: 1

云币
0
贡献
0
活跃
913
精华
0
lsj881224 发表于 2019-11-1 15:49
我记得,最新的6.2.2对E1000取消驱动支持了。所以要么别升级DSM,要么在PVE下改驱动。或者等驱动扩展包,这个应该快了。

点评

应该就是你说的问题了吧,我改6.1就可以搜索到了  详情 回复 发表于 2019-11-2 12:59
回复 支持 反对

使用道具 举报

0

精华

23

帖子

187

积分

入门用户

Rank: 1

云币
0
贡献
4
活跃
155
精华
0
遇见 发表于 2019-11-2 12:59
lsj881224 发表于 2019-11-1 15:49
我记得,最新的6.2.2对E1000取消驱动支持了。所以要么别升级DSM,要么在PVE下改驱动。或者等驱动扩展包,这 ...

应该就是你说的问题了吧,我改6.1就可以搜索到了
回复 支持 反对

使用道具 举报

0

精华

4

帖子

39

积分

入门用户

Rank: 1

云币
0
贡献
0
活跃
37
精华
0
jbmp 发表于 2019-11-3 18:43
在pve里添加e1000e网卡就可以了,ds918+ 6.2.2 24922 update3

点评

知道原因了,ds918要4代以后的cpu才可以,我的是3代的i7 3687u不支持。  详情 回复 发表于 2019-11-3 22:18
回复 支持 反对

使用道具 举报

0

精华

23

帖子

187

积分

入门用户

Rank: 1

云币
0
贡献
4
活跃
155
精华
0
遇见 发表于 2019-11-3 22:18
jbmp 发表于 2019-11-3 18:43
在pve里添加e1000e网卡就可以了,ds918+ 6.2.2 24922 update3

知道原因了,ds918要4代以后的cpu才可以,我的是3代的i7 3687u不支持。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关于作者

遇见

入门用户

  • 主题

    2

  • 帖子

    23

  • 关注者

    2

那是云自营淘宝
快速回复 返回列表 搜索 官方QQ群
懒人地图 百度地图 谷歌地图手机版|小黑屋|智能生活 , 上那是云 |闽ICP备12025514号-3