找回密码
 立即注册

QQ登录

只需一步,快速开始

铁威马网络网络存储

[求助大神] 请问是不是Aria2在4.0版本上安装必然白灯常亮啊?

[复制链接]
请问是不是Aria2在4.0版本上安装必然白灯常亮啊?有成功的案例吗?我看了一些帖子都是说着4.0版本上安装aria2导致问题的。
使用道具 举报 回复
我就是这么悲剧的,之后刚换新回来
使用道具 举报 回复 支持 反对
降级吧。4.0不行
使用道具 举报 回复 支持 反对
悲催的先装了aria2,结果发现固件是4.0的,今天刚入手又得退回去了……
使用道具 举报 回复 支持 反对
我在论坛上尝试putty后重新安装固件,结果恢复了。
使用道具 举报 回复 支持 反对
我是通过这个方法恢复的
http://www.nasyun.com/archiver/tid-23123.html
使用道具 举报 回复 支持 反对
本帖最后由 阿古斯 于 2014-9-10 09:45 编辑

是的如果降级要降级库文件才不会白灯
使用道具 举报 回复 支持 反对
本帖最后由 阿古斯 于 2014-9-10 09:45 编辑

是的如果降级要降级库文件才不会白灯
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群