找回密码
 立即注册

QQ登录

只需一步,快速开始

铁威马网络网络存储

[求助大神] 为什么要降到3.0,不降是否可以装芒果云

[复制链接]
为什么要降到3.0,不降是否可以装芒果,我装了芒果云以后,可能系统自动升级了,然后芒果云就不能访问了,是不是和固件版本有关系???

使用道具 举报 回复

为什么要降到3.0,不降是否可以装芒果

为什么要降到3.0,不降是否可以装芒果,我装了芒果云以后,可能系统自动升级了,然后芒果云就不能访问了,是不是和固件版本有关系???


使用道具 举报 回复 支持 反对
可以看看原帖的说明,比如jiaoting风舒竹的帖子,他那边应该有说明!
使用道具 举报 回复 支持 反对
一支烟 发表于 2015-2-26 14:25
为什么要降到3.0,不降是否可以装芒果,我装了芒果云以后,可能系统自动升级了,然后芒果云就不能访问了, ...

4.0版本固件采用64K内存对齐方式编译,很多debian原始包无法安装,
例如芒果云需要php5-gd
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群