找回密码
 立即注册

QQ登录

只需一步,快速开始

铁威马网络网络存储

[求助大神] 关于老版本黑群晖安装高版本套件

[复制链接]
各位好,我用5.2的黑群晖,想安装一个高版本的套件,安装提示需要6.0的群晖,请问可以通过修改VERSION文件提高版本来安装吗?因目前在单位无法测试,想请问有哪位兄台这样做过的,敬请指点下,非常感谢!
使用道具 举报 回复
刚刚有条件测试了一下,可以绕过版本限制,但是提示不支持xxx,估计是有什么不支持的缘故。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群