找回密码
 立即注册

QQ登录

只需一步,快速开始

铁威马网络网络存储

[求助大神] 群辉5.2 装owncloud 或者nextcloud 出现错误

[复制链接]


这个错误 有2个解决方案 一个是改php.ini文件  但是我在php.ini 里没找到open_basedir  选项


还有就是把php版本换成64位的   这个不会 - -  应该有点复杂



求大神帮忙看看 要怎么解决。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
使用道具 举报 回复
没人么?大神在哪?
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群