铁威马

#楼主# 2019-5-31 19:54

跳转到指定楼层
蜗牛星际1.04B直装6.21 装不上了 提示要用6.22或以上的版本 U盘引导后 群辉助手搜到显示版本为6.22 24922 手动安装PAT包选6.21 23824 不行 选6.22 24922装了后启动搜不到 小白求解
楼主热帖
那是云论坛 - 国内最开放NAS交流平台
http://www.nasyun.com
分享淘帖
回复

使用道具

0

精华

15

帖子

80

积分

入门用户

Rank: 1

云币
0
贡献
0
活跃
72
精华
0
icecooler 发表于 2019-6-13 09:43
蜗牛星际B双千万不要升,我手贱,升了6.22 24922 ,因为网卡不兼容,直接找不到了,只能降级解决,千万别升级!!!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群
懒人地图 百度地图 谷歌地图手机版|小黑屋|智能生活 , 上那是云 |闽ICP备12025514号-3