安装失败,谁分享一下黑群晖6.2.2的引导文件

群晖 Synology  / 其他  / 倒序浏览   © 著作权归作者本人所有

铁威马
花生壳

#楼主# 2019-8-12 00:14

跳转到指定楼层
我的机器是蜗牛B双,想要安装6.2.2,但是遇到了问题,用过ds3615xs和ds3617xs的引导文件,但是引导后网口好像识别不了,没有办法获取的IP地址,所以就没有办法安装系统了,又尝试了ds918+的引导文件,但是安装系统时提示文件损坏,不知道什么鬼,哪位有成功安装6.2.2版本的,请分享一下引导文件,谢谢!
楼主热帖
那是云论坛 - 国内最开放NAS交流平台
http://www.nasyun.com
分享淘帖
回复

使用道具

0

精华

42

帖子

474

积分

入门用户

Rank: 1

云币
0
贡献
0
活跃
453
精华
0
simear2004 发表于 2019-8-12 08:20
C单,3617XS+1.03B 6.2.2安装使用正常
回复 支持 反对

使用道具 举报

0

精华

336

帖子

9577

积分

人机合一

Rank: 4

云币
0
贡献
1464
活跃
2089
精华
0
shagua517 发表于 2019-8-12 08:58
6.2.2很大程度还是有问题,用6.2.1吧

点评

6.2.1能升级drive2.0吗,也就是Synology Drive?  详情 回复 发表于 2019-8-12 09:23
回复 支持 反对

使用道具 举报

0

精华

5

帖子

76

积分

入门用户

Rank: 1

云币
0
贡献
2
活跃
63
精华
0
云中剑 发表于 2019-8-12 09:23
shagua517 发表于 2019-8-12 08:58
6.2.2很大程度还是有问题,用6.2.1吧

6.2.1能升级drive2.0吗,也就是Synology Drive?
回复 支持 反对

使用道具 举报

0

精华

11

帖子

110

积分

入门用户

Rank: 1

云币
0
贡献
0
活跃
104
精华
0
vincentho 发表于 2019-8-12 09:34
1.03b的话,请在bios处,设置csm,存储及显示请设置为leagacy,启动也设为leagacy,然后就可以获取IP了,直接安装到最新的6.2.2,试过3617 3615,都可以,918没有试过
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关于作者

云中剑

入门用户

  • 主题

    1

  • 帖子

    5

  • 关注者

    2

那是云自营淘宝
快速回复 返回列表 搜索 官方QQ群
懒人地图 百度地图 谷歌地图手机版|小黑屋|智能生活 , 上那是云 |闽ICP备12025514号-3